Oracle Primavera Gateway CVE-2017-3508 Remote Security Vulnerability

Oracle Primavera Gateway is prone to a remote security vulnerability in Primavera Gateway.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Primavera Desktop Integration' sub component is affected.

This vulnerability affects the following supported versions:
1.0, 1.1, 14.2, 15.1, 15.2, 16.1, 16.2


 

Privacy Statement
Copyright 2010, SecurityFocus