Oracle Service Bus CVE-2017-3507 Remote Security Vulnerability

Bugtraq ID: 97888
Class: Unknown
CVE: CVE-2017-3507
Remote: Yes
Local: No
Published: Apr 18 2017 12:00AM
Updated: May 02 2017 05:05AM
Credit: Marcin Zieba of Prevenity
Vulnerable: Oracle Service Bus 12.2.1.2.0
Oracle Service Bus 12.2.1.1.0
Oracle Service Bus 12.2.1.0.0
Oracle Service Bus 12.1.3.0.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus