Oracle Primavera Unifier CVE-2017-3501 Remote Security Vulnerability

Bugtraq ID: 97895
Class: Unknown
CVE: CVE-2017-3501
Remote: Yes
Local: No
Published: Apr 18 2017 12:00AM
Updated: May 02 2017 03:05AM
Credit: Nada Alnoaimi of Saudi Aramco
Vulnerable: Oracle Primavera Unifier 9.14
Oracle Primavera Unifier 9.13
Oracle Primavera Unifier 15.2
Oracle Primavera Unifier 15.1
Oracle Primavera Unifier 10.1
Oracle Primavera Unifier 10.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus