Cisco Unified Communications Manager CVE-2017-3808 Denial of Service Vulnerability

Bugtraq ID: 97922
Class: Design Error
CVE: CVE-2017-3808
Remote: Yes
Local: No
Published: Apr 19 2017 12:00AM
Updated: May 02 2017 01:06AM
Credit: Cisco
Vulnerable: Cisco Unified Communications Manager 11.5(1.10000.6)
Cisco Unified Communications Manager 11.0(1.10000.10)
Cisco Unified Communications Manager 10.5(2.10000.5)
Not Vulnerable: Cisco Unified Communications Manager 11.5(1.12900.2)
Cisco Unified Communications Manager 11.0(1.23900.5)
Cisco Unified Communications Manager 10.5(2.14900.16)


 

Privacy Statement
Copyright 2010, SecurityFocus