Cisco Prime Infrastructure CVE-2017-6611 Cross Site Scripting Vulnerability

Bugtraq ID: 97931
Class: Input Validation Error
CVE: CVE-2017-6611
Remote: Yes
Local: No
Published: Apr 19 2017 12:00AM
Updated: May 02 2017 05:06AM
Credit: Cisco
Vulnerable: Cisco Prime Infrastructure 2.2(2)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus