MySQL-GUI-tools CVE-2010-4178 Local Information Disclosure Vulnerability

MySQL-GUI-tools is prone to a local remote information-disclosure vulnerability.

Local attackers may exploit this issue to obtain sensitive information, such as credentials, that may aid in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus