Atlassian Confluence CVE-2017-7415 Information Disclosure Vulnerability

Bugtraq ID: 97961
Class: Unknown
CVE: CVE-2017-7415
Remote: Yes
Local: No
Published: Apr 19 2017 12:00AM
Updated: May 02 2017 03:08AM
Credit: Yuvanesh
Vulnerable: Atlassian Confluence 6.0.6
Atlassian Confluence 6.0.5
Atlassian Confluence 6.0.4
Atlassian Confluence 6.0.3
Atlassian Confluence 6.0.2
Atlassian Confluence 6.0.1
Atlassian Confluence 6.0
Not Vulnerable: Atlassian Confluence 6.1.2
Atlassian Confluence 6.1.1
Atlassian Confluence 6.1
Atlassian Confluence 6.0.7


 

Privacy Statement
Copyright 2010, SecurityFocus