Linux Kernel CVE-2017-8062 Local Denial of Service Vulnerability

Bugtraq ID: 97973
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-8062
Remote: No
Local: Yes
Published: Apr 23 2017 12:00AM
Updated: May 02 2017 07:31AM
Credit: The vendor reported this issue.
Vulnerable: Linux kernel 4.9.13
Linux kernel 4.9.4
Linux kernel 4.9.3
Linux kernel 4.9.9
Linux kernel 4.9.11
Linux kernel 4.10.2
Not Vulnerable: Linux kernel 4.10.4


 

Privacy Statement
Copyright 2010, SecurityFocus