XOOPS CVE-2017-7944 Cross Site Scripting Vulnerability

Bugtraq ID: 97978
Class: Input Validation Error
CVE: CVE-2017-7944
Remote: Yes
Local: No
Published: Apr 18 2017 12:00AM
Updated: May 02 2017 03:09AM
Credit: Nguyen Thanh Nguyen
Vulnerable: Xoops Xoops 2.5.8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus