Linux Kernel 'drivers/hid/hid-cp2112.c' Local Denial of Service Vulnerability

The Linux Kernel is prone to a local denial-of-service vulnerability.

An local attacker can exploit this issue to cause a denial-of-service condition.

Linux Kernel 4.9.x versions prior to 4.9.9 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus