IBM Cúram Social Program Management CVE-2016-9979 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 97993
Class: Input Validation Error
CVE: CVE-2016-9979
Remote: Yes
Local: No
Published: Apr 25 2017 12:00AM
Updated: May 02 2017 01:09AM
Credit: IBM
Vulnerable: IBM Cúram Social Program Management 7.0.0.0
IBM Cúram Social Program Management 6.2.0.3
IBM Cúram Social Program Management 6.2.0.0
IBM Cúram Social Program Management 6.1.1.3
IBM Cúram Social Program Management 6.1.1.1
IBM Cúram Social Program Management 6.1.1.0
IBM Cúram Social Program Management 6.1.0.3
IBM Cúram Social Program Management 6.1.0.1
IBM Cúram Social Program Management 6.1.0.0
IBM Cúram Social Program Management 6.0.5.9
IBM Cúram Social Program Management 6.0.5.8
IBM Cúram Social Program Management 6.0.5.7
IBM Cúram Social Program Management 6.0.5.6
IBM Cúram Social Program Management 6.0.5.5
IBM Cúram Social Program Management 6.0.5.4
IBM Cúram Social Program Management 6.0.5.3
IBM Cúram Social Program Management 6.0.5.2
IBM Cúram Social Program Management 6.0.5.1
IBM Cúram Social Program Management 6.0.5.0
IBM Cúram Social Program Management 6.0.4.8
IBM Cúram Social Program Management 6.0.4.6
IBM Cúram Social Program Management 6.0.4.5
IBM Cúram Social Program Management 6.0.4.4
IBM Cúram Social Program Management 6.0.4.3
IBM Cúram Social Program Management 6.0.4.2
IBM Cúram Social Program Management 6.0.4.1
IBM Cúram Social Program Management 6.0.4.0
Not Vulnerable: IBM Cúram Social Program Management 7.0.0.1
IBM Cúram Social Program Management 6.2.0.4
IBM Cúram Social Program Management 6.1.1.4
IBM Cúram Social Program Management 6.1.0.4
IBM Cúram Social Program Management 6.0.5.10
IBM Cúram Social Program Management 6.0.4.9


 

Privacy Statement
Copyright 2010, SecurityFocus