Fortinet FortiOS CVE-2017-3127 Cross Site Scripting Vulnerability

Bugtraq ID: 98048
Class: Input Validation Error
CVE: CVE-2017-3127
Remote: Yes
Local: No
Published: Apr 19 2017 12:00AM
Updated: May 02 2017 12:11AM
Credit: Amir Morshedizadeh
Vulnerable: Fortinet Fortios 5.2.6
Fortinet Fortios 5.2.5
Fortinet Fortios 5.2.4
Fortinet Fortios 5.2.3
Fortinet Fortios 5.2.2
Fortinet Fortios 5.2.1
Fortinet Fortios 5.2.9
Fortinet Fortios 5.2.10
Fortinet Fortios 5.2.0
Not Vulnerable: Fortinet Fortios 5.2.11


 

Privacy Statement
Copyright 2010, SecurityFocus