EMC ResourcePak Base CVE-2017-4982 Local Privilege Escalation Vulnerability

Bugtraq ID: 98049
Class: Configuration Error
CVE: CVE-2017-4982
Remote: No
Local: Yes
Published: Apr 26 2017 12:00AM
Updated: May 02 2017 12:11AM
Credit: The vendor reported this issue.
Vulnerable: EMC ResourcePak Base 8.1
EMC ResourcePak Base 8.0
EMC ResourcePak Base 7.6
Not Vulnerable: EMC ResourcePak Base 8.1 Fix SF81026
EMC ResourcePak Base 8.0 Fix SF80052
EMC ResourcePak Base 7.6 Fix SF76150


 

Privacy Statement
Copyright 2010, SecurityFocus