dpkg CVE-2017-8283 Directory Traversal Vulnerability

Bugtraq ID: 98064
Class: Input Validation Error
CVE: CVE-2017-8283
Remote: Yes
Local: No
Published: Apr 20 2017 12:00AM
Updated: May 02 2017 12:11AM
Credit: Guillem Jover
Vulnerable: Debian dpkg 1.8.23
Debian dpkg 1.8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus