Squirrelmail CVE-2017-7692 Command Injection Vulnerability

Squirrelmail is prone to a remote command-injection vulnerability.

Successful exploit allows an attacker to inject and execute arbitrary commands in context of the affected application.

Squirrelmail version 1.4.22 and prior are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus