YARA 'yara_yyparse()' Function Denial of Service Vulnerability

Bugtraq ID: 98080
Class: Design Error
CVE: CVE-2017-5923
Remote: Yes
Local: No
Published: Apr 10 2017 12:00AM
Updated: May 02 2017 12:11AM
Credit: The vendor reported this issue.
Vulnerable: VirusTotal Yara 3.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus