symetrie CVE-2017-7386 Cross Site Scripting Vulnerability

Bugtraq ID: 98082
Class: Input Validation Error
CVE: CVE-2017-7386
Remote: Yes
Local: No
Published: Apr 04 2017 12:00AM
Updated: May 02 2017 12:11AM
Credit: jgj212
Vulnerable: Symetrie Project symetrie 0.9.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus