NetIQ Access Manager CVE-2017-5191 Cross Site Scripting Vulnerability

Bugtraq ID: 98093
Class: Input Validation Error
CVE: CVE-2017-5191
Remote: Yes
Local: No
Published: Apr 11 2017 12:00AM
Updated: May 02 2017 12:11AM
Credit: The vendor reported this issue.
Vulnerable: NetIQ Access Manager 4.3
NetIQ Access Manager 4.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus