Microsoft Internet Explorer and Edge CVE-2017-0231 Spoofing Vulnerability

Microsoft Internet Explorer and Edge are prone to a security vulnerability that may allow attackers to conduct spoofing attacks.

An attacker can exploit this issue to conduct spoofing attacks and perform unauthorized actions; other attacks are also possible.


 

Privacy Statement
Copyright 2010, SecurityFocus