Google Android Qualcomm Sound Codec Driver CVE-2016-5862 Privilege Escalation Vulnerability

Bugtraq ID: 98194
Class: Unknown
CVE: CVE-2016-5862
Remote: Yes
Local: No
Published: May 01 2017 12:00AM
Updated: May 23 2017 04:23PM
Credit: The vendor reported this issue.
Vulnerable: Google Pixel XL 0
Google Pixel 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus