Google Android Qualcomm Spcom Driver CVE-2016-5854 Information Disclosure Vulnerability

Bugtraq ID: 98219
Class: Unknown
CVE: CVE-2016-5854
Remote: Yes
Local: No
Published: May 01 2017 12:00AM
Updated: May 23 2017 04:23PM
Credit: The vendor reported this issue.
Vulnerable: Google Android 6.0.1
Google Android 7.1.0
Google Android 7.0
Google Android 6.1
Google Android 6.0
Google Android 5.1
Google Android 5.0
Not Vulnerable: Google Android 7.1.1


 

Privacy Statement
Copyright 2010, SecurityFocus