RoundCube Webmail CVE-2017-8114 Multiple Privilege Escalation Vulnerabilities

RoundCube Webmail is prone to multiple privilege escalation vulnerabilities.

An attackers may exploit these issues to gain elevated privileges.

RoundCube Webmail versions prior to 1.0.11, 1.1.x prior to 1.1.9, and 1.2.x prior to 1.2.5 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus