HP Intelligent Management Center PLAT Multiple Remote Code Execution Vulnerabilities

HP Intelligent Management Center is prone to multiple unspecified remote code-execution vulnerabilities.

Successfully exploiting these issues allows attackers to execute arbitrary code in the context of the affected application.

Versions prior to Intelligent Management Center PLAT 7.3 E0504P04 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus