Ghostscript CVE-2017-8291 Multiple Remote Code Execution Vulnerabilities

Ghostscript is prone to multiple remote code-execution vulnerabilities.

Successfully exploiting these issues allows attackers to execute arbitrary code in the context of the affected application.

Ghostscript 9.21 and prior versions are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus