Joomla! Core CVE-2017-8917 SQL-Injection Vulnerability

Bugtraq ID: 98515
Class: Input Validation Error
CVE: CVE-2017-8917
Remote: Yes
Local: No
Published: May 11 2017 12:00AM
Updated: May 11 2017 12:00AM
Credit: Marc-Alexandre Montpas
Vulnerable: Joomla Joomla! 3.7
Not Vulnerable: Joomla Joomla! 3.7.1


 

Privacy Statement
Copyright 2010, SecurityFocus