Google I/O 2017 CVE-2017-9045 Man-in-the-Middle Security Bypass Vulnerability

Google I/O 2017 is prone to a security-bypass vulnerability.

Successfully exploiting this issue allows attackers to perform man-in-the-middle attacks and perform unauthorized actions.

Versions prior to Google I/O 2017 5.1.4 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus