Dogpatch Software CFWebstore Cross-Site Scripting Vulnerability

Bugtraq ID: 9856
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 12 2004 12:00AM
Updated: Mar 12 2004 12:00AM
Credit: The disclosure of this issue has been credited to Nick Gudov.
Vulnerable: Dogpatch Software CFWebstore 5.0
Not Vulnerable: Dogpatch Software CFWebstore 5.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus