QEMU 'hw/9pfs/9p-local.c' Privilege Escalation Vulnerability

QEMU is prone to a privilege-escalation vulnerability.

An attacker can exploit this issue to to gain elevated privileges.


 

Privacy Statement
Copyright 2010, SecurityFocus