ImageMagick CVE-2017-9098 Local Information Disclosure Vulnerability

ImageMagick is prone to a local information-disclosure vulnerability.

An attacker can exploit this issue to gain access to sensitive information that may aid in further attacks.

Versions prior to ImageMagick 7.0.5-2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus