OneThird CMS CVE-2017-2124 Cross Site Scripting Vulnerability

Bugtraq ID: 98604
Class: Input Validation Error
CVE: CVE-2017-2124
Remote: Yes
Local: No
Published: Mar 07 2017 12:00AM
Updated: Mar 07 2017 12:00AM
Credit: Satoshi Takagi of Cryptography Laboratory,Department of Information and Communication Engineering,Tokyo Denki University.
Vulnerable: SpiQe Software OneThird CMS 1.73
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus