WordPress WP Statistics Plugin CVE-2017-2135 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 98610
Class: Input Validation Error
CVE: CVE-2017-2135
Remote: Yes
Local: No
Published: Apr 10 2017 12:00AM
Updated: Apr 10 2017 12:00AM
Credit: ASAI Ken
Vulnerable: WordPress WP Statistics 12.0.1
WordPress WP Statistics 12.0
Not Vulnerable: WordPress WP Statistics 12.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus