VLAN VLC CVE-2017-8310 Denial of Service Vulnerability

VLAN VLC is prone to a denial-of-service vulnerability.

A remote attacker can exploit this issue to cause a denial-of-service condition.

VLAN VLC versions 2.2.x are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus