Novell GroupWise WebAccess Unauthorized Access Vulnerability

Bugtraq ID: 9864
Class: Configuration Error
CVE:
Remote: Yes
Local: No
Published: Mar 13 2004 12:00AM
Updated: Mar 13 2004 12:00AM
Credit: Announced by the vendor.
Vulnerable: Novell Groupwise 6.5 SP2
Novell Groupwise 6.5 SP1
Novell Groupwise 6.5
Novell Groupwise 6.0 SP4
Novell Groupwise 6.0 SP3
Novell Groupwise 6.0 SP2
Novell Groupwise 6.0 SP1
Novell Groupwise 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus