Joomla! VirtueMart Extension 'administrator/index.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 98753
Class: Input Validation Error
CVE: CVE-2016-10379
Remote: Yes
Local: No
Published: May 29 2017 12:00AM
Updated: May 29 2017 12:00AM
Credit: code610
Vulnerable: Joomla VirtueMart 3.0.14
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus