Laravel CVE-2017-9303 Security Bypass Vulnerability

Bugtraq ID: 98776
Class: Design Error
CVE: CVE-2017-9303
Remote: Yes
Local: No
Published: May 29 2017 12:00AM
Updated: May 29 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Laravel Laravel 5.4.20
Laravel Laravel 5.4.18
Laravel Laravel 5.4.17
Not Vulnerable: Laravel Laravel 5.4.22


 

Privacy Statement
Copyright 2010, SecurityFocus