PHP-Nuke Modules.php Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 9879
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 15 2004 12:00AM
Updated: Mar 15 2004 12:00AM
Credit: Discovery is credited to Janek Vind <come2waraxe@yahoo.com>.
Vulnerable: Francisco Burzi PHP-Nuke 7.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus