SaAT Personal Installer CVE-2017-2207 DLL Loading Remote Code Execution Vulnerability

Bugtraq ID: 98809
Class: Design Error
CVE: CVE-2017-2207
Remote: Yes
Local: No
Published: Jun 02 2017 12:00AM
Updated: Jun 02 2017 12:00AM
Credit: DigiGnome
Vulnerable: NetMove Corporation SaAT Personal Installer 1.0.10.272
Not Vulnerable: NetMove Corporation SaAT Personal Installer 1.0.11.276


 

Privacy Statement
Copyright 2010, SecurityFocus