IBM Rational DOORS Next Generation CVE-2017-1305 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 98834
Class: Input Validation Error
CVE: CVE-2017-1305
Remote: Yes
Local: No
Published: May 30 2017 12:00AM
Updated: May 30 2017 12:00AM
Credit: IBM
Vulnerable: IBM Rational DOORS Next Generation 6.0.3
IBM Rational DOORS Next Generation 6.0.2
Not Vulnerable: IBM Rational DOORS Next Generation 6.0.3 iFix005
IBM Rational DOORS Next Generation 6.0.2 iFix011


 

Privacy Statement
Copyright 2010, SecurityFocus