IBM BigFix Security Compliance Analytics CVE-2017-1178 Cross Site Scripting Vulnerability

Bugtraq ID: 98909
Class: Input Validation Error
CVE: CVE-2017-1178
Remote: Yes
Local: No
Published: Jun 06 2017 12:00AM
Updated: Jun 06 2017 12:00AM
Credit: IBM
Vulnerable: IBM BigFix Security Compliance Analytics 1.9.70
Not Vulnerable: IBM BigFix Security Compliance Analytics 1.9.79


 

Privacy Statement
Copyright 2010, SecurityFocus