Openbravo Business Suite CVE-2017-9437 SQL Injection Vulnerability

Bugtraq ID: 98927
Class: Input Validation Error
CVE: CVE-2017-9437
Remote: Yes
Local: No
Published: May 29 2017 12:00AM
Updated: May 29 2017 12:00AM
Credit: Mahmoud Reda
Vulnerable: Openbravo Business Suite 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus