Cisco Email Security and Content Security Management Appliance Cross Site Scripting Vulnerability

Bugtraq ID: 98950
Class: Input Validation Error
CVE: CVE-2017-6661
Remote: Yes
Local: No
Published: Jun 07 2017 12:00AM
Updated: Jun 07 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Email Security Appliance 10.0.0-203
Cisco Content Security Management Appliance 10.1.0-049
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus