CalAmp LMU-3030 Devices CVE-2017-3217 Authentication Bypass Vulnerability

CalAmp LMU-3030 devices are prone to an authentication-bypass vulnerability.

An attacker can exploit this issue to bypass authentication mechanism and perform unauthorized actions. This may lead to further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus