Cisco NX-OS Software CVE-2017-6655 Denial of Service Vulnerability

Bugtraq ID: 98991
Class: Input Validation Error
CVE: CVE-2017-6655
Remote: Yes
Local: No
Published: Jun 07 2017 12:00AM
Updated: Jun 07 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco NX-OS Software 0
Cisco Nexus 7700 Series Switches 0
Cisco Nexus 7000 Series Switches 8.3(0)CV(0.833)
Cisco Multilayer Director Switches 0
Not Vulnerable: Cisco Nexus 7000 Series Switches 8.3(0)ISH(0.62)
Cisco Nexus 7000 Series Switches 8.3(0)CV(0.944)


 

Privacy Statement
Copyright 2010, SecurityFocus