Cambium Networks ePMP ICSA-17-166-01 Privilege Escalation and Access Bypass Vulnerabilities

Bugtraq ID: 99083
Class: Access Validation Error
CVE: CVE-2017-7918
CVE-2017-7922
Remote: Yes
Local: No
Published: Jun 14 2017 12:00AM
Updated: Jun 14 2017 12:00AM
Credit: Karn Ganeshen
Vulnerable: Cambium Networks ePMP 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus