GNU glibc CVE-2017-1000366 Local Memory Corruption Vulnerability

GNU glibc is prone to local memory-corruption vulnerability.

An attacker could exploit this issue to execute arbitrary code in the context of the application.

GNU glibc 2.25 and prior versions are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus