Oracle Solaris CVE-2017-3630 Local Privilege Escalation Vulnerability

Oracle Solaris is prone to a local privilege-escalation vulnerability.

A local attacker can exploit this issue to gain root privileges on the affected system.

Oracle Solaris 10 and 11.3 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus