EMC Isilon OneFS CVE-2017-4988 Remote Privilege Escalation Vulnerability

EMC Isilon OneFS is prone to a remote privilege-escalation vulnerability.

Remote attackers can exploit this issue to gain elevated root privileges.

This issue is fixed in:

EMC Isilon OneFS 8.0.1.1
EMC Isilon OneFS 8.0.0.4
EMC Isilon OneFS 7.2.1.5


 

Privacy Statement
Copyright 2010, SecurityFocus