Multiple IBM Products CVE-2016-9747 Cross Site Scripting Vulnerability

Bugtraq ID: 99189
Class: Input Validation Error
CVE: CVE-2016-9747
Remote: Yes
Local: No
Published: Jun 21 2017 12:00AM
Updated: Jun 21 2017 12:00AM
Credit: IBM
Vulnerable: IBM Rational Engineering Lifecycle Manager 6.0.2
IBM Rational Engineering Lifecycle Manager 6.0.1
IBM Rational Engineering Lifecycle Manager 5.0.2
IBM Rational Engineering Lifecycle Manager 4.0.3
IBM Rational Engineering Lifecycle Manager 6.0
IBM Rational Engineering Lifecycle Manager 5.0
IBM Rational Engineering Lifecycle Manager 4.0.7
IBM Rational Collaborative Lifecycle Management 6.0.2
IBM Rational Collaborative Lifecycle Management 4.0.7
IBM Rational Collaborative Lifecycle Management 4.0.6
IBM Rational Collaborative Lifecycle Management 4.0.5
IBM Rational Collaborative Lifecycle Management 4.0
Not Vulnerable: IBM Rational Engineering Lifecycle Manager 5.0.2 iFix02
IBM Rational Collaborative Lifecycle Management 6.0.2 iFix10


 

Privacy Statement
Copyright 2010, SecurityFocus