Cisco SocialMiner CVE-2017-6702 Cross Site Scripting Vulnerability

Bugtraq ID: 99205
Class: Input Validation Error
CVE: CVE-2017-6702
Remote: Yes
Local: No
Published: Jun 21 2017 12:00AM
Updated: Jun 21 2017 12:00AM
Credit: Marcos Garcia
Vulnerable: Cisco Social Miner 11.5(1)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus