Cisco Prime Infrastructure and EPNM CVE-2017-6700 Cross Site Scripting Vulnerability

Bugtraq ID: 99216
Class: Input Validation Error
CVE: CVE-2017-6700
Remote: Yes
Local: No
Published: Jun 21 2017 12:00AM
Updated: Jun 21 2017 12:00AM
Credit: Pichaya Morimoto (discovery, analysis, coordination) from the SEC Consult Vulnerability Lab
Vulnerable: Cisco Prime Infrastructure 3.1(1)
Cisco Network Level Service 2.0(4.0.45B)
Cisco Evolved Programmable Network Manager 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus